Kupplungsprobleme

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Benutzeravatar
ulme*326
Vorstand IGT2
Beiträge: 2530
Registriert: 11.04.2007 00:15
IG T2 Mitgliedsnummer: 326
Wohnort: Naehe Ulm/Donau

Re: Kupplungsprobleme

Beitrag von ulme*326 » 30.06.2020 10:39

Duetto hat geschrieben:
29.06.2020 23:16
Also ich habe den Filzring gegenüber der Kupplungsseite, auf der Seite des Wedi's, eingebaut. Da ist ja auch die Stufe. Das Nadellager sitzt ja auch in der Schwungscheibe und ist nicht in der KW eingepresst. Läuft zumindest seit 2 Jahren ohne Probleme...

Gruss,
Uli20180825_125637.jpg20180825_125804.jpg

Nach Diktat verreist...
also beim Typ4 sitzt doch das Pilotlager im Kurbelwellenende...... Was man in Deinem Schwungrad-Bild sieht ist doch die Stufe - nicht das Lager.......
beim Typ1 in der Hohlschraube

@all
Danke für die Bestätigung der Unterbringung des Filzringes - es ist schon klar dass ein Filz keinen solchen Einfluss haben darf aber er hat schon zumindest anfänglich eine richtige Reibkraft.
Gruesse von der Oberschwaebischen Barockstrasse
ulme*326


Bild Kontakt zum Stammtisch ·

Benutzeravatar
Duetto
T2-Süchtiger
Beiträge: 242
Registriert: 09.10.2014 23:19
IG T2 Mitgliedsnummer: 796
Wohnort: Hofheim/Taunus

Re: Kupplungsprobleme

Beitrag von Duetto » 30.06.2020 17:49


ulme*326 hat geschrieben: also beim Typ4 sitzt doch das Pilotlager im Kurbelwellenende....
Das ist natürlich richtig. Der Filzring soll radial dichtend auf die Getriebeeingangswelle wirken.
20180825_130134.jpg
Nach Diktat verreist...


Antworten

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 38 Gäste