Getriebe oder Motorschaden ??

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Benutzeravatar
Norbert*848b
*
*
Beiträge: 5684
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Getriebe oder Motorschaden ??

Beitrag von Norbert*848b » 13.07.2019 21:34

Hallo Patrik,
Patrikb hat geschrieben:
13.07.2019 16:48
Hab mich jetzt dazu entschieden ein komplett neuen Kupplungssatz einzubauen. Muss ich Irgendetwas bestimmtes beachten ?
Hier ist im Wesentlichen eigentlich alles Beschrieben was zu tun ist:
https://sowirdsgemacht.com/band17-1/VW-Bus.html#!70
Patrikb hat geschrieben:
13.07.2019 16:48
Wie sieht es mit der Stellschraube vom Kupplungspedal aus, muss ich sie bis anschlag zurückstellen ?
Die Flügelmutter für die Einstellung am Kupplungsseil würde ich einige Umdrehungen zurück drehen.
Man merkt dann auch, ob man das Gewinde ggf, noch säubern sollte, damit in Zukunft ohne viel Krampf nachgestellt werden kann.
Für die Nachhaltigkeit zum Abschluss Fett auftragen.
Die Nocken der Flügelmutter sollten nach Einstellung immer waagerecht stehen, das hatten wir hier schon einmal:
viewtopic.php?f=7&t=26519&p=256950&hili ... er#p256950

Optional Kupplungsseil ausbauen, Seilführung inspizieren, alle Gelenke fetten, Kupplungsseil dann wieder mit Fett einstreichen und einsetzen.
Viel Erfolg!
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Patrikb
T2-Meister
Beiträge: 101
Registriert: 10.06.2019 12:42
IG T2 Mitgliedsnummer: 0
Wohnort: Am Mellensee

Re: Getriebe oder Motorschaden ??

Beitrag von Patrikb » 14.07.2019 16:28

Ich werd das Kupplungsseil, Gaszug etc. auch erneuern.

Bin grad dran beim Motor Ersatzteile zu demontieren... und ja was soll ich sagen... viele Schrauben bzw Muttern konnte ich ohne großen Kraftaufwand und ohne Ratsche lösen 🙄 naja was soll’s....

Nun konnte ich auch ( laut meiner Recherche ) rausfinden anhand der Nummer am Zylinderkopf das es sich um einen 1,5 L handeln müsste.


Bild

Benutzeravatar
Patrikb
T2-Meister
Beiträge: 101
Registriert: 10.06.2019 12:42
IG T2 Mitgliedsnummer: 0
Wohnort: Am Mellensee

Re: Getriebe oder Motorschaden ??

Beitrag von Patrikb » 14.07.2019 17:40

Der andere Motor hat einen Zündverteiler mit unterdruckdose. Sollte ich den lassen oder den vom jetzigen Motor verbauen ?

Benutzeravatar
Norbert*848b
*
*
Beiträge: 5684
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Getriebe oder Motorschaden ??

Beitrag von Norbert*848b » 14.07.2019 19:32

Patrikb hat geschrieben:
14.07.2019 16:28
Ich werd das Kupplungsseil, Gaszug etc. auch erneuern.
… die Seilführung für das Kupplungsseil bitte nicht vergessen!
Patrikb hat geschrieben:
14.07.2019 16:28
… viele Schrauben bzw Muttern konnte ich ohne großen Kraftaufwand und ohne Ratsche lösen
Meinst Du damit auch die Muttern für die Befestigung der Zylinderköpfe?
Diese dann nur in vorgeschriebener Reihenfolge nachziehen. :wink:
Patrikb hat geschrieben:
14.07.2019 16:28
anhand der Nummer am Zylinderkopf das es sich um einen 1,5 L handeln müsste.
Das sehe ich nicht unbedingt so, denn 311 101 373 A kam auch im B-Motor mit 47PS und 1,6 l zum Einsatz.
Welchen Motorkennbuchstaben hast Du denn?
Patrikb hat geschrieben:
14.07.2019 17:40
Der andere Motor hat einen Zündverteiler mit unterdruckdose.
Das wäre sogar original. Wenn an Deinem kaputten Motor ein Zündverteiler ohne Unterdruckdose war, wurde da schon einmal verschlimmbessert. :?
Patrikb hat geschrieben:
14.07.2019 17:40
Sollte ich den lassen oder den vom jetzigen Motor verbauen ?
Nunja, Vergaser und Verteiler bilden eigentlich immer ein Pärchen, müssen also zueinander passen.
Letztlich musst Du von Deinen Verteilern auch wissen, welchen Zündzeitpunkt Du einzustellen hast.
Gib bitte einmal die Nummern von den Verteilern und den Vergasern an, dann brauchen wir möglicherweise nicht im dunklen herumzustochern :D .
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Patrikb
T2-Meister
Beiträge: 101
Registriert: 10.06.2019 12:42
IG T2 Mitgliedsnummer: 0
Wohnort: Am Mellensee

Re: Getriebe oder Motorschaden ??

Beitrag von Patrikb » 14.07.2019 22:30

Einen MKB gibt es an meinem alten Motor nicht, deshalb ja die schlußvolgerung aus dem Zylinderkopf.

Mit Schrauben meinte ich etliche Schrauben, was motorblech, Auspuffanlage usw angeht.

Der vergaser hat die nr 111129029E

Vom Verteiler die nr muss ich noch raussuchen.

Benutzeravatar
Norbert*848b
*
*
Beiträge: 5684
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Getriebe oder Motorschaden ??

Beitrag von Norbert*848b » 15.07.2019 04:10

Hallo Patrik,
Patrikb hat geschrieben:
14.07.2019 22:30
Der Vergaser hat die Nr 111 129 029 E
Vom alten oder vom neuen Motor?
Auf Grund dieser VW Teilenummer ist der Einsatz nur beim Käfer gewesen :shock: :
1200 ccm / 25 kW (34 PS) Baujahr 09.1975 - 06.1986 :?
Vergaser-Typ (Solex Bezeichnung): 30 PICT-3
Käfervergaser haben eine andere (geringere) Vollastanreicherung und sind womöglich anders "bedüst". Leider reichen meine Aufzeichnungen nicht aus, um den exakten Unterschied darzulegen. :?
(Bin leider nur vorrangig "Fachidiot" für den Typ 2 [Transporter] mit Typ 1 Motor.)

Bei Busvergasern (mit Typ 1 Motor!) beginnt die Teilenummer aber stets nur mit 211 (mit einer Ausnahme für nach Italien verkaufte Modelle in der 44 PS Version mit "141").
Patrikb hat geschrieben:
14.07.2019 22:30
Vom Verteiler die Nr. muss ich noch raussuchen.
… dann bitte auch die vollständig VW-Teilenummer sowie auch die Boschnummer. :wink:
… es wird immer spannender was da zusammen gewürfelt wurde. :mrgreen:
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Patrikb
T2-Meister
Beiträge: 101
Registriert: 10.06.2019 12:42
IG T2 Mitgliedsnummer: 0
Wohnort: Am Mellensee

Re: Getriebe oder Motorschaden ??

Beitrag von Patrikb » 15.07.2019 16:44

Die nr des Zündverteilers ist 0231178009.

Ja laut meiner Recherche hat der 1,6 l den solex 34 pict 3 oder 4.


Ne ganz andere Frage.

Der andere Motor ist heute angekommen, MKB ist AS.

Wie stell ich die Spannung vom Keilriemen ein ?

Benutzeravatar
Bulli-Tom
T2-Süchtiger
Beiträge: 503
Registriert: 16.05.2008 17:28
IG T2 Mitgliedsnummer: 0
Wohnort: Pfalz - in der Toskana Deutschlands :-)

Re: Getriebe oder Motorschaden ??

Beitrag von Bulli-Tom » 15.07.2019 16:49

http://www.michaelknappmann.de/bulli/mi ... parat0.htm

Das ist DIE Linksammlung mit allen technischen Infos und Repanleitungen (nicht nur) für den VW T2. Unter M - wie Motor - findest Du die gesuchte Info
Zum Wohl die Pfalz :wein:

Benutzeravatar
Patrikb
T2-Meister
Beiträge: 101
Registriert: 10.06.2019 12:42
IG T2 Mitgliedsnummer: 0
Wohnort: Am Mellensee

Re: Getriebe oder Motorschaden ??

Beitrag von Patrikb » 15.07.2019 17:22

Hab nen Typ 1 Motor und kann die Schrauben die in der Anleitung an meiner Lima nicht finden 🙄

Benutzeravatar
Norbert*848b
*
*
Beiträge: 5684
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Getriebe oder Motorschaden ??

Beitrag von Norbert*848b » 15.07.2019 17:35

Patrikb hat geschrieben:
15.07.2019 16:44
Die nr des Zündverteilers ist 0231178009.
Gut, das ist der Verteiler ohne Unterdruckanschluss (und hat nur die Fliehkraftverstellung), also der sog. 009er-Verteiler welcher nachgerüstet wurde.
Patrikb hat geschrieben:
15.07.2019 16:44
Ja laut meiner Recherche hat der 1,6 l den solex 34 pict 3 oder 4.

Das gilt aber nur ab dem MJ '71 und den MKB AD bzw. AS. Der frühere B-Motor hatte (kleineren) 30PICT... , ist ein Einkanalmotor.
Patrikb hat geschrieben:
15.07.2019 16:44
Der andere Motor ist heute angekommen, MKB ist AS
Ist der Motor komplett mit Vergaser / Verteiler, Lima usw. ?
… oder musst Du vom alten Motor etwas übernehmen? Na dann viel Spaß dabei.
Patrikb hat geschrieben:
15.07.2019 16:44
Wie stell ich die Spannung vom Keilriemen ein ?
Keilriemenspannung neu 9-11 mm
gelaufen 11-14 mm
… gemessen mit einem kräftigen Daumendruck (7,5 kg) in der Mitte zwischen den beiden Riemenscheiben.
… siehe auch Betriebsanleitung: https://www.vw-t2-bulli.de/index.php?de-books-manuals
Patrikb hat geschrieben:
15.07.2019 17:22
Hab nen Typ 1 Motor und kann die Schrauben die in der Anleitung an meiner Lima nicht finden
Findest nicht die Mutter wie auf Seite 20 abgebildet? :? :
http://www.michaelknappmann.de/bulli/mi ... frame.html
Freundliche Grüße aus Algermissen

Norbert

Benutzeravatar
Patrikb
T2-Meister
Beiträge: 101
Registriert: 10.06.2019 12:42
IG T2 Mitgliedsnummer: 0
Wohnort: Am Mellensee

Re: Getriebe oder Motorschaden ??

Beitrag von Patrikb » 15.07.2019 18:09

Ich find nicht mal die Seite 20 🙄

Das ist die Lima vom anderen Motor..

Bild


Wie man sieht müssen vergaser und Verteiler vom alten Motor übernommen werden.

Benutzeravatar
aircooled68
Wohnt im T2!
Beiträge: 1626
Registriert: 13.04.2009 22:22
Wohnort: Bei Stuttgart

Re: Getriebe oder Motorschaden ??

Beitrag von aircooled68 » 15.07.2019 18:32

https://vw-type2-id.xyz/mplate/22138101/#
Typ 4 (CA) - 1679cc, 49 kW (66 PS)
Vmax = 141km/h
A89 (1972) = 032 094 206 506 511 616

Jan *779

Benutzeravatar
Patrikb
T2-Meister
Beiträge: 101
Registriert: 10.06.2019 12:42
IG T2 Mitgliedsnummer: 0
Wohnort: Am Mellensee

Re: Getriebe oder Motorschaden ??

Beitrag von Patrikb » 15.07.2019 18:45

Danke

Benutzeravatar
Patrikb
T2-Meister
Beiträge: 101
Registriert: 10.06.2019 12:42
IG T2 Mitgliedsnummer: 0
Wohnort: Am Mellensee

Re: Getriebe oder Motorschaden ??

Beitrag von Patrikb » 15.07.2019 19:28

Habe überlegt den lüfterkasten vom alten Motor zu übernehmen, nur sind mir grad diese Unterschiede aufgefallen.
Das der vom neuen Motor unten im Gehäuse klappen hat die sich über ein Gestänge bewegen lassen und der vom alten nicht... was ist da jetzt der Unterschied und wie lassen sich die klappen überhaupt steuern ?


Bild

Benutzeravatar
Norbert*848b
*
*
Beiträge: 5684
Registriert: 31.10.2013 00:57
IG T2 Mitgliedsnummer: 848
Wohnort: Algermissen

Re: Getriebe oder Motorschaden ??

Beitrag von Norbert*848b » 15.07.2019 19:35

… der AS-Block ist mit Einkanalköpfen ausgestattet, oder täuscht das Bild.
Patrikb hat geschrieben:
15.07.2019 18:09
Das ist die Lima vom anderen Motor..
Ja, das ist die Drehstomlima, beim AS eigentlich üblich. :wink:
Der alte Block sollte eigentlich eine Gleichstromlima haben, entweder 30 A oder 38 A. Da muss man aufpassen, um sich keinen Fehler einzubauen, denn die 38 A ist 5 mm länger und die Bleche zum Kühlgebläse sowie die Riemenscheibe sind anders.
Hat der alte Block den versetzten Ölkühler oder sitzt der im Kühlgebläse? Bitte auch auf die Ölbohrungen für den Kühler achten, da muss man aufpassen, die richtigen Dichtungen einzusetzen.
Patrikb hat geschrieben:
15.07.2019 19:28
Das der vom neuen Motor unten im Gehäuse klappen hat die sich über ein Gestänge bewegen lassen und der vom alten nicht... was ist da jetzt der Unterschied und wie lassen sich die klappen überhaupt steuern ?
Ja, da hat jemand beim alten Motor die Kühlluftklappen sowie das Thermostat "wegrationalisiert". :?
https://sowirdsgemacht.com/band17-1/VW-Bus.html#!49
https://volkswagen.7zap.com/de/rdw/typ+ ... 119-12000/
Für Sommerbetrieb fahren viele ohne Kühlluftklappen sowie Thermostat. Für die Übergangszeit sowie Winterbetrieb m.E. nach eher nicht empfehlenswert.
… nun musst Du Dich entscheiden, was für Dich in Frage kommt.
Zuletzt geändert von Norbert*848b am 15.07.2019 19:46, insgesamt 2-mal geändert.
Freundliche Grüße aus Algermissen

Norbert

Antworten

Wer ist online?

Mitglieder in diesem Forum: Edd und 27 Gäste