Die Suche ergab 353 Treffer

von bugster_de
11.09.2018 18:45
Forum: Technik-Forum
Thema: Schalthebel ungenau - Ursache im Getriebe?
Antworten: 8
Zugriffe: 863

Re: Schalthebel ungenau - Ursache im Getriebe?

Hi, Danke für die Antworten. Es handelt sich um einen 1978er Bus. Das klingt für mich jetzt so, als dass die waagerechte Führung für die vordere Schaltstange wohl nicht mehr wirklich so waagerecht ist. Das kann ggf. gut sein. Ich hatte zwar die beiden Führungen dieser Stange neu gemacht, aber Repros...
von bugster_de
10.09.2018 19:51
Forum: Technik-Forum
Thema: Schalthebel ungenau - Ursache im Getriebe?
Antworten: 8
Zugriffe: 863

Schalthebel ungenau - Ursache im Getriebe?

Hi, bei meinem Bus lässt die Schaltpräzision doch deutlich zu wünschen übrig. Wenn man weiß, wo die Gänge sind, dann findet man die auch, wenn nicht, dann nicht. Auch kann man den Rückwärtsgang ohne Sperre einlegen. Was ist neu: - Getriebe ist komplett überholt vom sehr namhaften Getriebebauer. Alle...
von bugster_de
10.09.2018 19:44
Forum: Technik-Forum
Thema: Ölverlust hinter der Riemenscheibe
Antworten: 14
Zugriffe: 1914

Re: Ölverlust hinter der Riemenscheibe

Hi, wie die Vorredner schon geschrieben haben: die Ölrückführungsschnecke auf der Riemenscheib muß sauber und dreckfrei sein. Das Gehäuse sollte an dieser Stelle ebenfalls noch rund und nicht durch irgendwelche früheren Schäden beschädigt sein so dass der Spalt zur Riemenscheibe nicht mehr passt. De...
von bugster_de
14.08.2018 15:15
Forum: Technik-Forum
Thema: [Workshop] Radlagerwechsel
Antworten: 51
Zugriffe: 12290

Re: [Workshop] Radlagerwechsel

Hi, da mir der Radlager Wechsel hinten auch bevorsteht bin ich auf diesen Fred gestossen. Danke für die Anleitungen, damit kann man arbeiten! Vielleicht zwei Anmerkungen: - ich lege mir immer das abgeschraubte Rad unter das Auto. Sollte wider erwarten das Auto doch von den Böcken oder vom Wagenheber...
von bugster_de
03.08.2018 13:21
Forum: Technik-Forum
Thema: Hilfe ! GE Motor L-Jetronic läuft nicht
Antworten: 39
Zugriffe: 2974

Re: Hilfe ! GE Motor L-Jetronic läuft nicht

Wenn das Steuergerät nichts macht, ist eventuell das schwarze Kabel das zum Doppelrelais geht nicht auf die Zündspule Klemme 15 aufgesteckt. Frage an Thomas: ist das Steuergerät über das Doppelrelais gleich geschaltet wie die Spritpumpe? Sprich erst per Anlasser und dann durch die Stauklappe? Wenn ...
von bugster_de
02.08.2018 16:54
Forum: Technik-Forum
Thema: Hilfe ! GE Motor L-Jetronic läuft nicht
Antworten: 39
Zugriffe: 2974

Re: Hilfe ! GE Motor L-Jetronic läuft nicht

ach so, was mir gearde noch einfällt: wie geht er denn nach den 3 Sekunden aus? Schlagartig als Bup-aus oder trudelt er aus? Denn: währedn dem Anlassvorgang wird das Benzinpumpenrelais (oben links an der Schottwand) durch das Zündschloß eingeschaltet. Sobald der Motor läuft wird das Relais dann aber...
von bugster_de
02.08.2018 16:40
Forum: Technik-Forum
Thema: Hilfe ! GE Motor L-Jetronic läuft nicht
Antworten: 39
Zugriffe: 2974

Re: Hilfe ! GE Motor L-Jetronic läuft nicht

Der Motor läuft etwa 3 Sekunden und geht dann aus. Schon mal gut, dass er läuft, das ist schon ein erster, riesiger Schritt Das wäre aber genau der Effekt wie von Thomas beschrieben, wenn der Temp-Sensor oder ein adäquater Ersatz nicht verbaut ist. Also Temperatur Sensor mal mindestens einstecken, ...
von bugster_de
30.07.2018 11:00
Forum: Technik-Forum
Thema: 77er T2b mit L-Jetronic läuft unrund
Antworten: 7
Zugriffe: 976

Re: 77er T2b mit L-Jetronic läuft unrund

Über die ECU brauchst Du Dir keine Gedanken machen - die gehen am allerseltensten kaputt. dann noch das Steuergerät getauscht und der Motor lief bei meinem war damals auch das Steuergerät kaputt. Wenn ich mich recht erinnere ziemlich ähnlicher Effekt wie bei Dir. Standgas ging irgendwie aber sobald...
von bugster_de
30.07.2018 09:32
Forum: Technik-Forum
Thema: Heizbirnen-Dome und Spritschläuche porös
Antworten: 12
Zugriffe: 1183

Re: Heizbirnen-Dome und Spritschläuche porös

soderle, ich habe am Wochenende die von Thomas verlinkten Heizbirnen Dome verbaut. Kurzversion: die passen so nicht, da sie vom T3 sind. Aber man kann sie absägen und in der passenden Position wieder anschweißen, dann geht es. Auch muß man am Mechanismus, an dem der Zug befestigt wird einen Adapter ...
von bugster_de
27.07.2018 13:02
Forum: Technik-Forum
Thema: Ölablassschraube abdichten
Antworten: 12
Zugriffe: 982

Re: Ölablassschraube abdichten

Leider gibt es da Unterschiede bei den Dichtsätzen, halt Kupferringen mit "Innenleben".
oh, das hast Du Recht. Diese Ringe hatte ich vergessen. Kann man zwar theoretisch auch glühen, bringt aber eh nix.
von bugster_de
26.07.2018 23:49
Forum: Technik-Forum
Thema: Ölablassschraube abdichten
Antworten: 12
Zugriffe: 982

Re: Ölablassschraube abdichten

Kupferring kann man auch wieder weich machen: mit dem Brenner den Ring glühen bis er schön orange ist. Dann in kaltem Wasser abschrecken und er ist wie neu. Und zumindest ist er weicher wie die Ringe die im Dichtsatz über Monate die Oberfläche bilden könnten .
von bugster_de
24.07.2018 17:06
Forum: T2-Geflüster
Thema: ? Farbton Westfalia Anhänger m Holzwänden
Antworten: 8
Zugriffe: 1202

Re: ? Farbton Westfalia Anhänger m Holzwänden

Hi, ups, ich vergass zu erwähnen, dass bei meinem die Metallteile mal mit dem Pinsel in grau gestrichen wurden und ich ergo nirgends original Farbe mehr habe, an die ich die RAL Karten dran halten könnte. Ist aber auch egal, denn ich habe mich jetzt entschlossen den Hänger im gleichen weiß wie den B...
von bugster_de
24.07.2018 09:38
Forum: T2-Geflüster
Thema: Filme mit T2 Transportern
Antworten: 767
Zugriffe: 118254

Re: Filme mit T2 Transportern

Ok, das Haupt-Auto in dem Film ist der Audi S1 Pikes Peak, aber am Strassenrand stehen ein paar T2 https://www.youtube.com/watch?v=d8nKhhMJtvc Bei 13:34min steht ein Fensterbus rechts und bei 13:46min steht ein Westy in der Kehre. Für diejenigen, denen so historisches Rallye Zeugs gefällt, denen sei...
von bugster_de
07.07.2018 12:54
Forum: Stammtisch und Treffen
Thema: Zweites BOA T2-SummerCamp vom 13. - 15.07. 2018
Antworten: 5
Zugriffe: 1071

Re: Zweites BOA T2-SummerCamp vom 13. - 15.07. 2018

Wir sind auf jeden Fall dabei. Bus ist geputzt, Rapido steht auch schon abfahrtsbereit da und wir freuen uns schon. Wettervorhersage sieht aktuell ja auch gut aus.
von bugster_de
05.07.2018 19:44
Forum: Reiseberichte und Reiseinfos
Thema: Urlaub auf Korsika mit T2
Antworten: 313
Zugriffe: 84166

Re: Urlaub auf Korsika mit T2

Ja, Cupabia ist nicht soooo der Knaller was die Sanitäranlagen angeht, aber für ein paar Tage ist das echt ok. muß da auch mal meinen Senf dazu geben: der Cupabaia ist unser All-Time Favourite Campingplatz. Sanitäranlagen sind eine Katastrophe ganz klar. Kann man nicht anders sagen. Wir sind da nic...