Lüfterrad / Riemenscheibe Typ 4 Motor

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Antworten
MarGo
T2-Autor
Beiträge: 6
Registriert: 02.05.2014 00:59
IG T2 Mitgliedsnummer: 0

Lüfterrad / Riemenscheibe Typ 4 Motor

Beitrag von MarGo » 26.01.2016 15:23

Hallo Bulli Gemeinde,

in den letzten Wochen habe ich einen 2.0l Typ 4 Motor neu aufgebaut. Beim ersten Probelauf auf der Werkbank lief der Motor nach dem üblichen Einstellen und Synchronisieren der Vergaser einwandfrei.
Vor dem Einbau und nach dem Probelauf habe ich das Lüfterrad demontiert, da ich die "großartige" Idee hatte dieses zu reinigen und die aufgeschraubte Riemenscheibe zu lackieren. Gesagt getan. Dazu habe ich die Riemenscheibe vom Lüfterrad getrennt und anschließend wieder mit den 4 Schrauben befestigt.

Am WE habe ich den kompletten Motor wieder eingebaut. Beim ersten Probelauf musste ich feststellen, dass das die Einheit aus Lüfterrad und Riemenscheibe eine deutliche Unwucht hat. Die Riemenscheibe schliff am Gebläsekasten (das war es dann auch schon wieder mit der neuen Lackierung :P ) Daraufhin habe ich das Lüfterrad wieder ausgebaut, die 4 Schrauben gelöst und die Riemenscheibe versucht zu zentrieren/auszurichten und alles wieder eingebaut. Den Vorgang habe ich insgesamt 5 Mal wiederholt - ohne großen Erfolg! Die Riemenscheibe eiert und der Riemen flattert ganz ordentlich. Allerdings schleift nichts mehr am Gebläsekasten. Auf Dauer kann dies meiner Meinung nach zu weiteren Schäden führen.

Meine Fragen an Euch:
Hattet Ihr ähnliche Probleme? Ist eine leichte Unwucht oder eine "eiernde" Riemenscheibe vllt. normal? Kennt Ihr Lösungen für das Problem? Gibt es eine Möglichkeit oder ein Hilfsmittel die Riemenscheibe exakt zentral auf dem Lüfterrad zu fixieren?

Weitere Überlegungen: Einen Schaden am Flansch bzw. an er Aufnahme des Lüfterrads an der Kurbelwelle schließe ich erst einmal aus, da nichts zu erkennen zu sehen ist und ohne Lüfterrad alles ruhig läuft. Evtl. ist die Aufnahme auf Seiten des Lüfterrads nicht mehr in Ordnung.

Vielen Dank Gruß :thumb:
Martin

...vom Niederrhein... und mein erster Forumsbeitrag

Benutzeravatar
Rolf-Stephan Badura
Wohnt im T2!
Beiträge: 5489
Registriert: 12.05.2008 10:50
Wohnort: Berlin
Kontaktdaten:

Re: Lüfterrad / Riemenscheibe Typ 4 Motor

Beitrag von Rolf-Stephan Badura » 26.01.2016 18:25

Hallo Martin,

hatte meins auch ab zum Reinigen und Lackieren...
war Null Problemo und läuft ruhig und rund...
war auch nicht viel Spiel bei der Montage in meiner Erinnerung.

Hast Du vielleicht falsche Schrauben verwendet?
Fehlt die kleine Distanz Scheibe aus Metall dahinter (siehe 1. & 2. Bild rechst)?

Bild Bild Bild

Bild

Grüße,

Benutzeravatar
Kolja
T2-Süchtiger
Beiträge: 319
Registriert: 01.03.2010 01:24
IG T2 Mitgliedsnummer: 0
Wohnort: Hamburg

Re: Lüfterrad / Riemenscheibe Typ 4 Motor

Beitrag von Kolja » 26.01.2016 18:35

Aus dem Kopf heruntergeschrieben - Bitte korrigieren, oder mit entsprechenden Fachbegriffen ergänzen falls ich daneben liegen sollte ... :oops:

Zuerst einmal sollte die Riemenscheibe entsprechend der Stellung der Kurbelwelle richtig auf dem Lüfterrad montiert sein, damit die Kerbe beim OT vom 1. bzw. 3. Zylinder auch auf dem OT der Skala steht.
Danach sollte ganz blöd gesagt der Nupsi vom Lüfterrad in das Loch von der Aufnahme an der Kurbelwelle.
Oder dein Gebläsekasten sitzt nicht gerade?

( Ich hoffe das stimmt so alles :steine: )

edit: auf den bilder von rolf-stephan gut zu sehen ist noch die unterlegscheibe - darf auch nicht vergessen werden!
home is where i park it

Benutzeravatar
highway_surfer
T2-Süchtiger
Beiträge: 258
Registriert: 23.09.2008 12:04
IG T2 Mitgliedsnummer: 0
Wohnort: Erftstadt-Gymnich
Kontaktdaten:

Re: Lüfterrad / Riemenscheibe Typ 4 Motor

Beitrag von highway_surfer » 26.01.2016 23:19

Hallo zusammen,
beim Zerlegen meines US 2 Lita ( GE - Motor ) ist das folgende Teil zum Vorschein gekommen...
IMG_0887.JPG
Das gehört dort doch eigentlich nicht hin ... Was sagen denn die US Bus Besitzer dazu??

Mein Westi hatte das was auch Ro-St. Badura auf dem Bild hatte ....

Bin verwirrt.

Gruß & Dank Alexander

Benutzeravatar
Rolf-Stephan Badura
Wohnt im T2!
Beiträge: 5489
Registriert: 12.05.2008 10:50
Wohnort: Berlin
Kontaktdaten:

Re: Lüfterrad / Riemenscheibe Typ 4 Motor

Beitrag von Rolf-Stephan Badura » 26.01.2016 23:25

Hallo Alexander,

das ist die zusätzliche Riemenscheibe für den Kompressor für eine Klimaanlage - ist aber nicht standard.

siehe gelb chromatiertes Teil in Bildmitte:

Bild
Bild

Benutzeravatar
highway_surfer
T2-Süchtiger
Beiträge: 258
Registriert: 23.09.2008 12:04
IG T2 Mitgliedsnummer: 0
Wohnort: Erftstadt-Gymnich
Kontaktdaten:

Re: Lüfterrad / Riemenscheibe Typ 4 Motor

Beitrag von highway_surfer » 27.01.2016 11:39

Chapeàu !!

Stimmt - Mein CE II hatte noch Reste ( Schleuche & Kondensator ) von der Klima am Auto, was ich gleich entsorgt habe.
Da möchte ich allerdings keinen defekten Riemen tauschen müssen :shock: Da kommt ja keiner dran.

Danke nochmal - Alexander

MarGo
T2-Autor
Beiträge: 6
Registriert: 02.05.2014 00:59
IG T2 Mitgliedsnummer: 0

Re: Lüfterrad / Riemenscheibe Typ 4 Motor

Beitrag von MarGo » 27.01.2016 21:27

Danke für die schnellen Antworten und die Bilder.

Beim Zusammenbau habe ich die Originalschrauben verwendet. Die kleine Distanzscheibe ist ebenfalls verbaut. Die hatte ich in der Tat beim allerersten Zusammenbau vergesessen. :stupid: Die Riemenscheibe wurde wieder so angeschraubt, dass ich die Kerbe zur Überprüfung des Zündzeitpunktes an der richtigen Stelle habe.

Ich habe das Lüfterrad heute nochmals demontiert und die Riemenscheibe so exakt wie möglich ausgerichtet. Die Unwucht ist etwas geringer geworden. Ein ehemaliger VW Schrauber, der sich heute den Motorlauf angeschaut hat, sagt es wäre alles normal und ohne Bedenken. Das beruhigt mich ein wenig.

Gruß
Martin

sören *186
T2-Süchtiger
Beiträge: 685
Registriert: 25.12.2003 23:54
IG T2 Mitgliedsnummer: 186
Wohnort: Kassel

Re: Lüfterrad / Riemenscheibe Typ 4 Motor

Beitrag von sören *186 » 28.01.2016 01:58

Hast Du alles pinibel sauber gemacht?
Ein winziges Rostplättchen auf nur einer Seite, kann schon Unwucht verursachen.
Sören

MarGo
T2-Autor
Beiträge: 6
Registriert: 02.05.2014 00:59
IG T2 Mitgliedsnummer: 0

Re: Lüfterrad / Riemenscheibe Typ 4 Motor

Beitrag von MarGo » 28.01.2016 14:48

Da gebe ich dir recht. Bei diesen Drehzahlen können selbst Kleinigkeiten zu einer größeren Unwucht führen.
Das sollte aber bei mir nicht der Grund sein, da alles penibel gereinigt wurde.

Benutzeravatar
Tanjas&Thomas_T2b
*
*
Beiträge: 3467
Registriert: 27.08.2010 21:32
Wohnort: Hamburg

Re: Lüfterrad / Riemenscheibe Typ 4 Motor

Beitrag von Tanjas&Thomas_T2b » 28.01.2016 15:09

sören *186 hat geschrieben:Ein winziges Rostplättchen auf nur einer Seite, kann schon Unwucht verursachen.


Sören spricht hier von einem Seitenschlag.
MarGo hat geschrieben:Bei diesen Drehzahlen können selbst Kleinigkeiten zu einer größeren Unwucht führen.
Du redest von Unwucht durch Gewicht.

Das sind zwei paar Schuhe.
Hast du dein Lüfterrad auch lackiert? Und auch die Auflagefläche?
Wenn du hier die Lackdicke nicht gleichmäßig hast, kann das dazu führen das dein Lüfterrad nicht mehr im 90° Winkel zur Kurbelwelle aufliegt.
Und das führt dann zu einem Seitenschlag.
Dadurch das der inne Lochkreis kleiner ist als der Durchmesser des Lüfterrads wird der Höhenschlag proportional größer.

Viele Grüße
Thomas
Im Angebot: Drehzahlmesser, US-Motor-Kabelbaum 10101000

Antworten

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 10 Gäste