[Workshop] Ölwechsel und Tips

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Benutzeravatar
Toffi
T2-Süchtiger
Beiträge: 292
Registriert: 23.03.2008 22:53
IG T2 Mitgliedsnummer: 0
Wohnort: Innsbruck/Bonn

[Workshop] Ölwechsel und Tips

Beitrag von Toffi » 23.07.2008 11:56

Hallo Leute,

Neben meinem Nick steht zwar T2-Profi,aber was das da soll...der Schein trügt. 8)
Gibt es eine Anleitung für einen Ölwechsel? Welche Teile brauche ich neu? Dichtungen etc. Was gibt es zu beachten?

LG Chris

Benutzeravatar
aps
Wohnt im T2!
Beiträge: 3531
Registriert: 21.11.2005 09:29
IG T2 Mitgliedsnummer: 4

Beitrag von aps » 23.07.2008 12:08

- Öl kaufen
- Ölsiebdichtsatz besorgen (10 Pfennig beim Kfzti, wenn er das noch hat)
- Wanne drunterstellen
- Hutmuttern lösen, Plörre suppt heraus
- Ölablaßdeckel mit Ölsieb abnehmen
- Ölablaßdeckel von klebrigen Dichtungsresten gut säubern
- dito Ölwannen Dichfläche
- Ölsieb reinigen, ggf. mit Waschbenzin
- ggf. Ölablaßdeckel mit Anschluß Ölablaßschraube besorgen, gab es zumindest vor zwei Jahren sogar noch bei VW direkt zu kaufen, erleichtert das Ölablassen ungemein
- Papierdichtung 1 auf Dichtfläche Ölwanne
- Ölsieb
- Papierdichtung 2 auf Ölsieb-"Dicht"fläche
- Ölablaßdeckel aufsetzen
- Hutmutter (Unterlegscheiben nicht vergessen) aufschrauben und über Kreuz handfest anziehen
- Öl auffüllen
- fertig
Zuletzt geändert von aps am 23.07.2008 12:43, insgesamt 1-mal geändert.
Gruß aus dem Münsterland
Andreas *4
---
Animiertes GIF ist entfallen.

Benutzeravatar
Peter E.
Wohnt im T2!
Beiträge: 3069
Registriert: 04.06.2003 15:08
Wohnort: Kiel
Kontaktdaten:

Beitrag von Peter E. » 23.07.2008 12:13

Kommt auf den Motor an :wink:

ich glaub, du hattest nen 1600er, oder?

Dann brauchst du:

2 Papierdichtungen fürs Ölsieb
1 Kupferdichtring für den Fall das du eine Ölablassschraube hast.
6 (oder waren es 8?) Kupferringe für die Hutmuttern vom Ölsiebdeckel
4 Liter Motoröl (oder waren es 3,5?)
1 Auffangwanne

Anleitung:

-Bus warmfahren (nicht heiß)
-Wanne unter den Motor schieben dabei unterarm am Auspuff verbrennen
-Im Falle, dass du eine hast, Ölablassschraube rausdrehen sonst weiter zum nächsten Punkt
-6 (oder waren es 8?) Hutmuttern vom Ölsiebdeckel losschrauben
-fluchen, dass 2 Muttern im alten Öl gelandet sind, und dass das Öl dir über die Hose gelaufen ist.
-Ölsieb rauspopeln und saubermachen
-Warten bis der Motor nichtmehr tropft
-alte Papierdichtungsreste vom Motor und vom Ölsiebdeckel entfernen. (am Sieb waren bestimmt auch welche, aber das ist ja schon sauber, gell?
-in folgender Reihenfolge wieder zusammenbauen:
-leicht eingeölte Papierdichtung
-Ölsieb
-leicht eingeölte Papierdichtung
-Ölsiebdeckel
-Dichtringe und Hutmuttern (Achtung, nicht zu fest anziehen)

evtl.
-Dichtring für Ölablassschraube und selbige

-Öl auffüllen
-Kleckerei aufwischen

Bullifaaaahn

Benutzeravatar
Toffi
T2-Süchtiger
Beiträge: 292
Registriert: 23.03.2008 22:53
IG T2 Mitgliedsnummer: 0
Wohnort: Innsbruck/Bonn

Beitrag von Toffi » 23.07.2008 12:15

Danke für die Antwort.
ggf. Ölablaßdeckel mit Anschluß Ölablaßschraube besorgen, gab es zumindest vor zwei Jahren sogar noch bei VW direkt zu kaufen, erleichtert das Ölablassen ungemein
Das ist das Teil, wo man die Ölablaßschraube durch einen Temperaturfühler für ein Öltemp.anzeiger tauschen kann (wie im anderen Thread), korrekt?

EDIT: Ja, 1600er. Das geht ja heute mal wieder richtig fix. Danke für die beiden ausführlichen Antworten.
Zuletzt geändert von Toffi am 23.07.2008 12:19, insgesamt 1-mal geändert.

Benutzeravatar
Benschpal
*
*
Beiträge: 1890
Registriert: 18.11.2007 17:32
IG T2 Mitgliedsnummer: 0
Wohnort: Nahe Wieselburg in Niederösterreich, Österreich

Beitrag von Benschpal » 23.07.2008 12:18

Toffi hat geschrieben:Danke für die Antwort.
ggf. Ölablaßdeckel mit Anschluß Ölablaßschraube besorgen, gab es zumindest vor zwei Jahren sogar noch bei VW direkt zu kaufen, erleichtert das Ölablassen ungemein
Das ist das Teil, wo man die Ölablaßschraube durch einen Temperaturfühler für ein Öltemp.anzeiger tauschen kann (wie im anderen Thread), korrekt?
jepp, korrekt


Bild
deckel
Bild
schraube dazu
Bild
| T2a/b | ehem. Feuerwehrbus (Fensterbus) | Baujahr 1971 | 1.8 Liter |

Benutzeravatar
Toffi
T2-Süchtiger
Beiträge: 292
Registriert: 23.03.2008 22:53
IG T2 Mitgliedsnummer: 0
Wohnort: Innsbruck/Bonn

Beitrag von Toffi » 23.07.2008 12:23

Daaaanke!

Hey Bensch, kommst aus ner Gegend mit gutem Bier! 8) Das ist selten bei Österreichern! :wink:

Benutzeravatar
Benschpal
*
*
Beiträge: 1890
Registriert: 18.11.2007 17:32
IG T2 Mitgliedsnummer: 0
Wohnort: Nahe Wieselburg in Niederösterreich, Österreich

Beitrag von Benschpal » 23.07.2008 12:25

meinst du das "wieselburger bier" oder das "kaiser"??

ich find beides gut!! :wink: :P
Bild
| T2a/b | ehem. Feuerwehrbus (Fensterbus) | Baujahr 1971 | 1.8 Liter |

Benutzeravatar
burger
Wohnt im T2!
Beiträge: 1491
Registriert: 23.10.2006 12:52
Wohnort: OWL

Beitrag von burger » 23.07.2008 12:26

Also ich benutz dafür die Ölablass-Schraube :D
Schraube raus Öl raus Schraube rein Öl rein
Ihr macht immer alles so kompliziert :wink:
Ölfilter mach ich nur bei jedem zweiten Ölwechsel und Ölsieb vielleicht bei jedem dritten oder vierten (Bei regelmäßigem Ölwechsel ist da dann auch trotzdem nix)
Aber stimmt, gilt so nur für flache Motoren...
Gruß aus Ostwestfalen,
Markus

Benutzeravatar
bigbug
Wohnt im T2!
Beiträge: 8080
Registriert: 13.08.2007 19:55
IG T2 Mitgliedsnummer: 249
Wohnort: Zwischen Böblingen und Calw
Kontaktdaten:

Beitrag von bigbug » 23.07.2008 12:41

Peter E.*142 hat geschrieben:4 Liter Motoröl (oder waren es 3,5?)
2,5 Liter!!!! Außer du hast nen Zusatzölsumpf oder ähnliches.
BildThomas*249,T2-Westi-Universaldilettant
Homepage des Stammtisch Südwest
Bild

Benutzeravatar
aps
Wohnt im T2!
Beiträge: 3531
Registriert: 21.11.2005 09:29
IG T2 Mitgliedsnummer: 4

Beitrag von aps » 23.07.2008 12:42

Die Vorgehensweise oben bezieht sich auf Typ 1 ohne Ölablaßschraube. Empfehle aber dort trotzdem generell das Reinigen des Ölsiebs.

Beim Typ 4 mit Ölablaßschraube mache ich das so, wie Markus (burger) es beschrieben hat.

Die Bilder von benschpal zeigen eine Gummidichtung für die Ölablaßschraube. Komisch. Nimm am besten einen Kupferring. Dann bist Du thermisch auf der sicheren Seite.
Gruß aus dem Münsterland
Andreas *4
---
Animiertes GIF ist entfallen.

Benutzeravatar
Toffi
T2-Süchtiger
Beiträge: 292
Registriert: 23.03.2008 22:53
IG T2 Mitgliedsnummer: 0
Wohnort: Innsbruck/Bonn

Beitrag von Toffi » 23.07.2008 13:04

Hmm, was ich schon längst hätte fragen sollen:

1979 er T2b mit 1573 ccm und 37 kw= Typ 2 AS ? Immer?

Dann gilt also das was aps und Peter aufgelistet haben, korrekt?!

LG Chris

OT @bensch: WB! KB is a guat, oba WB is bessa. Oba am morgen host an Schädel...

Benutzeravatar
aps
Wohnt im T2!
Beiträge: 3531
Registriert: 21.11.2005 09:29
IG T2 Mitgliedsnummer: 4

Beitrag von aps » 23.07.2008 13:09

AS = Typ 1 = richtig im 79er = 50 PS = wie beschrieben mit Sieb und Co., aber Tip bleibt, auf Ablaßschraube umzurüsten. ist bequemer und sauberer.

:wink:
Gruß aus dem Münsterland
Andreas *4
---
Animiertes GIF ist entfallen.

Benutzeravatar
bigbug
Wohnt im T2!
Beiträge: 8080
Registriert: 13.08.2007 19:55
IG T2 Mitgliedsnummer: 249
Wohnort: Zwischen Böblingen und Calw
Kontaktdaten:

Beitrag von bigbug » 23.07.2008 13:21

aps hat geschrieben:AS = Typ 1 = richtig im 79er = 50 PS = wie beschrieben mit Sieb und Co., aber Tip bleibt, auf Ablaßschraube umzurüsten. ist bequemer und sauberer.

:wink:
Außerdem gibts da dann auch die Möglichkeit ne magnetische Ölablassschraube reinzudrehen, die soll anscheinen frei schwebende Metallteile einfangen. Obs was taugt weiß ich allerdings nicht, alternativ hast du dann die Möglichkeit (allerdings am tiefsten Punkt des Busses) statt der Schraube einen Öltemperaturfühler zu integrieren.
BildThomas*249,T2-Westi-Universaldilettant
Homepage des Stammtisch Südwest
Bild

Benutzeravatar
Toffi
T2-Süchtiger
Beiträge: 292
Registriert: 23.03.2008 22:53
IG T2 Mitgliedsnummer: 0
Wohnort: Innsbruck/Bonn

Beitrag von Toffi » 23.07.2008 13:37

AS = Typ 1 = richtig im 79er = 50 PS
Dann steht das hier falsch? Seite 02 in REPERATURLEITFADEN TYP1, TYP2 bis 6.79

LG Chris

Benutzeravatar
aps
Wohnt im T2!
Beiträge: 3531
Registriert: 21.11.2005 09:29
IG T2 Mitgliedsnummer: 4

Beitrag von aps » 23.07.2008 13:48

Toffi hat geschrieben:
AS = Typ 1 = richtig im 79er = 50 PS
Dann steht das hier falsch? Seite 02 in REPERATURLEITFADEN TYP1, TYP2 bis 6.79

LG Chris
Was soll da falsch stehen? Da steht AS 08.73-07.79 mit 1,6 L
Gruß aus dem Münsterland
Andreas *4
---
Animiertes GIF ist entfallen.

Antworten

Wer ist online?

Mitglieder in diesem Forum: Olli239, patrick, Paul und 11 Gäste