Motorenwechsel: Von 1.8l AW auf 1.8l AP

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Benutzeravatar
Wolfgang T2b *354
Wohnt im T2!
Beiträge: 2193
Registriert: 27.04.2004 09:00
IG T2 Mitgliedsnummer: 354
Wohnort: München
Kontaktdaten:

Re: Motorenwechsel: Von 1.8l AW auf 1.8l AP

Beitrag von Wolfgang T2b *354 »

Hallo Haugens,

ich kann Dir Deine Frage zwar nicht beantworten (habe einen AS mit mechanischer Pumpe), aber dass Dein Motor vom Start an schlecht läuft, wundert mich etwas. Allein der Sprit in der Vergaserschwimmerkammer reicht für ein paar hundert Meter Fahrt, bei zwei Vergasern auch länger. Und die Kammer läuft ja nicht leer. Bis der Sprit verbrannt ist, dürfte die Benzinpumpe doch genügend gepumpt haben, oder?

Wieso zieht im Stand Luft in den Filter? Da müsste doch alles dicht sein, auch das Nadelventil. Wo also kommt die Luft her?

Bei mir ist im Filter auch immer etwas Luft, sowohl im Stand als auch nach langem Betrieb. Das liegt aber am waagerechten Einbau und führt bei mir nicht zu Problemen.

Schöne Grüße

Wolfgang
Benutzeravatar
kabul
T2-Süchtiger
Beiträge: 338
Registriert: 09.12.2014 19:51
IG T2 Mitgliedsnummer: 0

Re: Motorenwechsel: Von 1.8l AW auf 1.8l AP

Beitrag von kabul »

Wo habt ihr eure elektrische Benzinpumpe verbaut?

Hallo Haugens,
ich denke es ist hier im Forum einhellige Meinung, dass die Pumpe incl. Filter wg. Brandgefahr besser nicht in den Motorraum platziert werden sollte.
Meine liegt eindeutig unterhalb des Tanks hier:
Untersicht o Motor.jpg
Vielleicht kann sie von dort aus auch besser den Sprit ansaugen und befördern?!

Grüße
Hubertus
Antworten