Lüfterrad Typ1 gebrochen

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Antworten
Benutzeravatar
Wolfgang T2b *354
Wohnt im T2!
Beiträge: 2094
Registriert: 27.04.2004 12:00
IG T2 Mitgliedsnummer: 354
Wohnort: München
Kontaktdaten:

Lüfterrad Typ1 gebrochen

Beitrag von Wolfgang T2b *354 » 25.11.2019 21:42

Liebe Gemeinde,

ich hätte mal eine Frage an die, die nicht nur am eigenen Bus herumschrauben (so wie ich), sondern auch an vielen anderen. Mir ist ja vor ein paar Tagen bei meinem AS das Lüfterrad komplett abgerissen, ein ringförmiger Riss direkt um die Zentralmutter. Ich habe dann mit ein paar Lufti-Kennern hier in Südafrika gesprochen und die sagten mir unisono: das ist ein absolut üblicher Defekt. Völlig normal. Der, bei dem ich dann ein neues Lüfterrad gekauft habe (hecho en Mexico), hat mir gleich Dutzende von gerissenen Lüfterrädern gezeigt. Stapelweise. Einschließlich Reparaturset, um die wieder verwenden zu können.

Ist das Problem bisher an mir vorbeigegangen? Ich hatte vorher noch nie davon gehört, dass das überhaupt eine Problemstelle sei.

Aus der Festigkeitslehre habe ich noch abgespeichert, dass man ab einer Million Lastwechseln von dauerfest spricht. Mein Lüfterrad hatte mindesten eine Milliarde Lastwechsel hinter sich. Dann war's wohl nicht die Dauerfestigkeit, sondern eher die Altersschwäche.

Liebe Fachleute, bitte klärt mich auf. Habe ich das Thema nur verpennt oder spielt das bei uns in Deutschland tatsächlich keine besondere Rolle? Richtige Gründe für Unterschiede fallen mir nämlch nicht ein.

Danke vielmals und schöne Grüße

Wolfgang

Benutzeravatar
Matthias S.
Wohnt im T2!
Beiträge: 1248
Registriert: 24.08.2012 22:21
Wohnort: Rhein-Neckar
Kontaktdaten:

Re: Lüfterrad

Beitrag von Matthias S. » 25.11.2019 22:19

Hallo Wolfgang,
das habe ich schon mal irgenwo gehört, aber noch nie selbst erlebt oder gesehen.
Dass es 2 verschiedene Lüfterräder beim Typ 1 gibt weißt Du sicherlich? Einmal die breiten mit Hundehütte, also 1300 44PS; 1600 50Ps und die schmälern ohne Hundehütte, also 1600 47PS; 1500 44PS; 1300 40PS; 1200 34PS. Hoffentlich stammt dein neues Lüfterrad nicht von einem Mexikokäfer dann ist nämlich Essig.
Grüße, Matthias

Benutzeravatar
GoldenerOktober *001
Vorstand IGT2
Beiträge: 1863
Registriert: 08.09.2009 16:11
IG T2 Mitgliedsnummer: 1
Wohnort: Bad Homburg v. d. H.

Re: Lüfterrad

Beitrag von GoldenerOktober *001 » 26.11.2019 00:56

Hallo Wolfgang,
bei mir steht so eines im Grusel-Schrank. War aber bislang in 30 Jahren Hardcore-Busschrauben und -nutzen auch das einzige! Könnte ein Problem der Wuchtung sein, aber hinterher läßt sich das wohl nicht mehr einwandfrei feststellen. Aber sowas hat ja auch niemand aufm Schirm, wenn am Motor geschraubt wird und die schwere Lima dranhängt - da kanns schon mal in die Wuchtung rumsen, besonders am ausgebauten Teil. Und auch beachtlich ist, was sich an diesem Lüfterrad - gerade unter erschwerten Einsatzbedingungen - so alles festsetzt! Mit nem bissi Sprühsprüh ist es da eigentlich nicht mal bei äußerlich und innerlich sauberen Motoren getan! Klar, da geht ja auch ne Menge durch.
Gruß Torsten
Mit dem Bus da steckenbleiben, wo die Anderen erst gar nicht hinkommen...

Benutzeravatar
MichaT2a
T2-Süchtiger
Beiträge: 894
Registriert: 26.07.2008 20:11
IG T2 Mitgliedsnummer: 0
Wohnort: Karlsruhe

Re: Lüfterrad

Beitrag von MichaT2a » 26.11.2019 09:07

Ein rundum gerissenes Lüfterrad hatte ich auch schon am Typ1, das ist aber schon so lange her, daß ich nicht mehr weiß, wie ich den Defekt festgestellt hatte. Ich glaub, durch Zufall beim Ausbau der Lichtmaschine. Somit blieb mir die Erfahrung erspart, was passieren würde, wenn sich die äußere Hälfte im Betrieb selbständig macht...

Grüße,

Micha

Benutzeravatar
Dani*8
Wohnt im T2!
Beiträge: 1801
Registriert: 02.06.2003 22:36
IG T2 Mitgliedsnummer: 8
Wohnort: Frankfurt/Main

Re: Lüfterrad

Beitrag von Dani*8 » 26.11.2019 13:59

Gleiche Erfahrung wie die anderen. Kommt vor, aber eigentlich superselten. Hatte ich vielleich zwei Mal gehabt bei über hundert bearbeiteten Motoren.

Benutzeravatar
ralph
Wohnt im T2!
Beiträge: 1476
Registriert: 09.04.2007 23:05
IG T2 Mitgliedsnummer: 0
Wohnort: aachen
Kontaktdaten:

Re: Lüfterrad

Beitrag von ralph » 26.11.2019 15:10

Hallo Wolfgang,

ich hatte das mal bei meinem Oettinger Käfer.

viele Grüße

Ralph
entgegen anderslautender Behauptungen wohne ich nicht im T2 !!!!
http://www.ralphschmitz.de
BildBild

Benutzeravatar
Wolfgang T2b *354
Wohnt im T2!
Beiträge: 2094
Registriert: 27.04.2004 12:00
IG T2 Mitgliedsnummer: 354
Wohnort: München
Kontaktdaten:

Re: Lüfterrad

Beitrag von Wolfgang T2b *354 » 26.11.2019 22:18

Moin Moin,

danke euch allen für die Aufklärung.

Ich habe kürzlich mit jemandem gesprochen, der erzählte, dass er mit dem Motor sieben Lüfterräder verbraten hätte. Praktisch zu jedem Ölwechsel eines. Ich hab' nicht den blassesten Schimmer, warum das hier so häufig ist. Die Umfeldbedingungen sind zumindest in Südafrika nicht wesentlich anders als in Europa. Wir haben hier ja auch fast überall ordentlichen Asphalt, die Autobahnen sind sogar noch größer als die größten in Europa, das Benzin ist dasselbe, die Ersatzteillieferanten sind die gleichen. Ok, die Temperatur ist üblicherweise ein bisschen höher, aber 10 oder 20° mehr machen den Kohl auch nicht fett. Und Schnee ist hier quasi unbekannt.

Die Ohren vom Bus sind hoch genug, um auch in den Wüstengegenden keinen Sand anzusaugen. In unserem Zyklon finden wir praktisch keinen Sand, sondern immer nur feinen Staub, der die Lüfterräder nicht stören sollte. Und die Mechaniker sind auch nicht döfer als die in Deutschland, denn die Luftis werden hier nur von Alteisenliebhabern gefahren, das ist kein Brot-und-Butter-Auto mehr. Ich war neulich auf einem Aircooled-Festival, das standen dieselben Preziosen im feinsten Zustand wie bei uns in Deutschland.

Wo also ist der substantielle Unterschied zwischen Deutschland und Südafrika? Ich habe keine Erklärung, aber es muss ja etwas technisch Erklärbares sein. Unser Bus hat unter hiesigen Umfeldbedíngungen ja auch eine Viertel Million Kilometer gehalten. Und das waren sicher nicht die leichtesten Kilometer.
Matthias S. hat geschrieben:
25.11.2019 22:19
Dass es 2 verschiedene Lüfterräder beim Typ 1 gibt weißt Du sicherlich? Einmal die breiten mit Hundehütte, also 1300 44PS; 1600 50Ps und die schmälern ohne Hundehütte, also 1600 47PS; 1500 44PS; 1300 40PS; 1200 34PS. Hoffentlich stammt dein neues Lüfterrad nicht von einem Mexikokäfer dann ist nämlich Essig.
Ja, die Dealer hier kennen sich genau aus. Ich habe die Maße des neuen natürlich mit denen des alten verglichen, sie stimmten selbst bei unwichtigen Abmessungen genau überein. Ist in Mexico vielleicht dieselbe Produktionsstraße, die früher in Deutschland werkelte.
GoldenerOktober *001 hat geschrieben:
26.11.2019 00:56
Könnte ein Problem der Wuchtung sein, aber hinterher läßt sich das wohl nicht mehr einwandfrei feststellen. Aber sowas hat ja auch niemand aufm Schirm, wenn am Motor geschraubt wird und die schwere Lima dranhängt - da kanns schon mal in die Wuchtung rumsen, besonders am ausgebauten Teil. Und auch beachtlich ist, was sich an diesem Lüfterrad - gerade unter erschwerten Einsatzbedingungen - so alles festsetzt! Mit nem bissi Sprühsprüh ist es da eigentlich nicht mal bei äußerlich und innerlich sauberen Motoren getan! Klar, da geht ja auch ne Menge durch.
Ja, die Wuchtung könnte eine Rolle gespielt haben, andererseits kann diese Rolle nach den vielen Kilometern auch nicht so dominant gewesen sein. Wirklich viel Unwucht kannst du in den Dingern ja auch nicht haben, sonst schleifen sie ja sofort am Blech und die berühmten 1,8 mm Abstand kannst Du vergessen. Ansonsten sind, wie oben schon erwähnt, die Umfeldbedingungen hier auch nicht viel anders als in Deutschland. Nun ja, einen Unterschied gibt es schon, die Autofahrer hier sind, ähhm, "risikofreudiger" als bei uns. Ich fahre inzwischen auch falsch herum durch den Kreisel, wenn keiner da ist und es schneller geht (werde ich mir wohl wieder abgewöhnen müssen). Ich hatte ja vor Kurzem meinen Motor komplett zerlegt und der sah innen aus, wie jeder in Deutschland. Kein Dreck, keine Elefanten, keine Dünen, alles picobello. Selbst innen im Motor.
MichaT2a hat geschrieben:
26.11.2019 09:07
Somit blieb mir die Erfahrung erspart, was passieren würde, wenn sich die äußere Hälfte im Betrieb selbständig macht...
Mir ist das Rad ja auch nicht weggeflogen, sondern es war durch die Scheiben noch etwa 1 bis 2 mm eingespannt. Es hat sich nur 1 mm frei hin und her gedreht, was bei höherer Drehzahl kein Problem war. Immerhin bin ich damit noch 500 km gefahren.
Dani*8 hat geschrieben:
26.11.2019 13:59
Hatte ich vielleich zwei Mal gehabt bei über hundert bearbeiteten Motoren.
Nach den Erzählungen und den Beispielen, die ich gesehen habe, scheint das hier mindestens der Faktor 10 oder 20 zu sein.
ralph hat geschrieben:
26.11.2019 15:10
ich hatte das mal bei meinem Oettinger Käfer.
Da könnte ich so ein Problem noch eher verstehen, da spielen ja ganz andere Drehzahlspünge als bei meiner Wanderdüne ein Rolle.

Es bleibt ein Mysterium. Ich werde jedenfalls weitergeben, dass wir das Problem in Deutschland nicht haben. Vielleicht fällt den hiesigen Fachleuten ja noch ein logischer Grund ein (den es ja geben muss). Ansonsten ist es vielleicht Voodoo oder Muti, heiliges Wasser, dass dich gegen feindliche Kugeln schützt. Die Friedhöfe sind voll von solchen Fällen.

Danke nochmals und schöne Grüße

Wolfgang

Benutzeravatar
Matthias S.
Wohnt im T2!
Beiträge: 1248
Registriert: 24.08.2012 22:21
Wohnort: Rhein-Neckar
Kontaktdaten:

Re: Lüfterrad

Beitrag von Matthias S. » 27.11.2019 10:05

Hallo Wolfgang,
vielleicht liegt es ganz einfach daran, wo die Lüfterräder produziert wurden und damit an der Qualität?
Deines aus guter deutscher Produktion hatte es vielleicht einfach aufgrund der Laufleistung hinter sich, die gefahrenen Km in Afrika sind ja sicher nicht mit uns hier zu vergleichen, wahrscheinlich oft im 1. oder 2. Gang.
Deine Aussage zum Zyklonfilter ist auch interessant, da wird an anderer Stelle ja gerade darüber diskutiert.
Grüße, Matthias

Benutzeravatar
Dani*8
Wohnt im T2!
Beiträge: 1801
Registriert: 02.06.2003 22:36
IG T2 Mitgliedsnummer: 8
Wohnort: Frankfurt/Main

Re: Lüfterrad

Beitrag von Dani*8 » 27.11.2019 10:49

Also ich könnte mir auch nur die Verarbeitungsqualität oder die heißeren Temperaturen vorstellen. Mir ist mal die Riemenscheibe der Lima gebrochen, da der Keilriemen schief lief und sich das Teil dadurch gnadenlos erhitzt hat. (Seither weiß ich, dass es zwei verschiedene Limadeckel für den Gebläsekasten gibt... :roll: )

Benutzeravatar
Wolfgang T2b *354
Wohnt im T2!
Beiträge: 2094
Registriert: 27.04.2004 12:00
IG T2 Mitgliedsnummer: 354
Wohnort: München
Kontaktdaten:

Re: Lüfterrad

Beitrag von Wolfgang T2b *354 » 27.11.2019 22:40

Hallo Mathias, hallo Dani,

mir fällt auch nichts Besseres ein als die Temperatur oder die Bauteilqualität. Dagegen spricht, dass das Lüfterrad wohl das bestgekühlte Teil am ganzen Motor ist, ganz unabhängig davon, dass hier immer 10 bis 20 Grad mehr anliegen, im Winter auch deutlich mehr. Das schlägt sich zwangsläufig auch in der Motortemperatur nieder. Bei meinem Motor kann ich die Außentemperatur fast an der Öltemperatur ablesen. Bei 3000 Umdrehungen (ca. 80 km/h) hat das Öl 70° plus Außentemperatur.

Ob die Bauteilqualität hier so viel anders ist, als in Deutschland, kann ich nicht beurteilen. Viele Luftis sind importiert aus allen Ecken der Welt. Und mein Lüfterrad-Mexikaner macht verarbeitungsmäßig und maßlich einen sehr soliden Eindruck. Es kann natürlich immer noch ein schlechteres Material sein. Schauen wir mal. Ich werde mir aber vermutlich kein Lüfterrad in die Ersatzteile legen.

Einen signifikanten Unterschied gibt es allerdings zwischen Afrika und Europa. Hier werden Maschinen grundsätzlich so lange gefahren, bis sie definitiv nicht mehr weiter können. Egal, ob Rasenmäher oder LKW. Das erklärt zwar nicht den Bruch des Lüfterrades, führt aber regelmäßig dazu, dasss auch ein kapitaler Motorschaden die Folge ist.

Schöne Grüße

Wolfgang, der heute 'ne Testfahrt mit dem neuen Lüfterrad gemacht hat. Und das deutliche Zischeln, was ich im Leerlauf durch das lose Lüfterrad hatte, ist weg.

Benutzeravatar
Wolfgang T2b *354
Wohnt im T2!
Beiträge: 2094
Registriert: 27.04.2004 12:00
IG T2 Mitgliedsnummer: 354
Wohnort: München
Kontaktdaten:

Re: Lüfterrad

Beitrag von Wolfgang T2b *354 » 06.12.2019 21:44

Hallo,

nachdem mein Motor wieder richtig läuft, wollte ich Euch nur noch kurz zwei Bilder vom Riss im Lüfterrad zeigen, weil das schon Wahnsinn ist, dass der Wagen damit noch 1500 km einwandfrei gerannt ist. Wäre der Riss nur 2 mm weiter außen verlaufen, dann wäre ich ein Fall für den Abschlepper gewesen. Ich hatte Glück, dass der Riss nicht kreisrund war, sondern Zacken und Ecken hatte, fast wie ein Zahnrad.
DSC06051_a.jpg
DSC06053_a.jpg
Das Geräusch war eine Art zischelndes Klappern, das aber nur im Leerlauf auftrat, wenn die Drehzahlschwankungen am heftigsten sind. Den deutlichsten akustischen Hinweis lieferte ein Schlag auf den Ringschlüssel an der Generatorwelle (Keilriemen abgenommen). Das hörte sich einfach anders an als bei intaktem Lüfterrad.

Aber wie ich aus unserer Diskussion entnommen habe, kommt das Problem in Deutschland ja kaum vor.

Rissfreie Fahrt und schöne Grüße

Wolfgang

Benutzeravatar
tirola
T2-Kenner
Beiträge: 14
Registriert: 11.12.2013 12:57

Re: Lüfterrad

Beitrag von tirola » 26.08.2020 15:05

Aber wie ich aus unserer Diskussion entnommen habe, kommt das Problem in Deutschland ja kaum vor.
Doch, kommt auch in Deutschland vor :(
Ich hatte gerade genau den gleichen Schaden am Luefterrad. Allerdings auch erst nach 43 Jahren bzw. garantiert nach 31 Jahren, in denen der Bus in unserem Besitz ist.

Nachdem der Motor nach Einbau eines neuen (Kurbellagerschaden am alten) so extrem ruhig ist, konnte man nun das Klackern des Luefterrades im Leerlauf hoeren. Gestern also das Ding samt Lichtmaschine ausgebaut und heute die 36er Mutter in der Werkstatt mit dem Schlagschrauber oeffnen lassen. Die Bruchkante war bei mir bereits komplett rings herum gerissen, das Luefterrad hatte am Aussenrand dadurch ca. 2 cm Spiel :surprised:

Neues Luefterrad und auch Nabe bestellt und morgen wird wieder alles eingebaut.

Gruss,
Roland
Bild

Benutzeravatar
Wolfgang T2b *354
Wohnt im T2!
Beiträge: 2094
Registriert: 27.04.2004 12:00
IG T2 Mitgliedsnummer: 354
Wohnort: München
Kontaktdaten:

Re: Lüfterrad Typ1 gebrochen

Beitrag von Wolfgang T2b *354 » 26.08.2020 23:28

Hallo Roland,

ja, wir hatten hier kürzlich noch einen anderen Fall. Aber trotz der 40 Jahre harter Arbeit hört man recht selten Klagen über das Lüfterrad. Ich habe mal überschlagen: meins hat über 1 Milliarde Umdrehungen hinter sich, das kann sich doch sehen lassen.

Schöne Grüße

Wolfgang

Benutzeravatar
tirola
T2-Kenner
Beiträge: 14
Registriert: 11.12.2013 12:57

Re: Lüfterrad Typ1 gebrochen

Beitrag von tirola » 27.08.2020 09:41

Hallo Wolfgang,

ja, wenn man die Lebensdauer in Anzahl Umdrehungen umrechnet, ist das ganz schoen viel :o

Bin gespannt, ob das neue wieder 40 Jahre durch haelt. Habe es bei Raana (raanas-shop.de) gekauft und kommt von BBT (bbt4vw.com, Belgien).
Da ich die Symptome nun ja kenne, werde ich in 10 Jahren mal danach schauen ;)

Gruss,
Roland
Bild

Antworten

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 52 Gäste