Ausbau Motor Typ4

Technische Fragen und Antworten, Tipps und Tricks für Profis und Bastler. Hier sind die "Fachleute" am Werk.
Benutzeravatar
chrashblond
T2-Süchtiger
Beiträge: 249
Registriert: 30.04.2010 09:46
IG T2 Mitgliedsnummer: 0
Wohnort: Ulm

Re: Ausbau Motor Typ4

Beitrag von chrashblond » 16.09.2015 18:39

Wie gesagt, hab ja die Zylinder und Co erst im Wohnzimmer zerlegt, und das Teil war noch im Bus.... Muss also vom Demontieren der Rausholarbeit sein.
Bild

Benutzeravatar
Sgt. Pepper
*
*
Beiträge: 3737
Registriert: 10.03.2005 22:41
IG T2 Mitgliedsnummer: 834
Wohnort: Oldenburg

Re: Ausbau Motor Typ4

Beitrag von Sgt. Pepper » 16.09.2015 21:51

WIe dick ist die Scheibe denn?

Grüße,
Stephan
Bild
Bild

Benutzeravatar
chrashblond
T2-Süchtiger
Beiträge: 249
Registriert: 30.04.2010 09:46
IG T2 Mitgliedsnummer: 0
Wohnort: Ulm

Re: Ausbau Motor Typ4

Beitrag von chrashblond » 16.09.2015 22:22

Soooooooooooooooooo, wenn Ihr mich jetzt sehen könntet!!!!! :jump: :jump: :jump: ICH hab es geschafft!!! Berta( so heißt sie) sprang ohne Probleme an, läuft so rund wie nie zuvor, und ich freu mich bis wie Bolle... :dance: :dance: :dance: .
Danke nochmal an Alle Helfer, und.... bin ein wenig stolz auf mich( alle die mich kennen... ich bin glaub etwas gewachsen!)

Eure Christine
Bild

Benutzeravatar
MichaB
Wohnt im T2!
Beiträge: 2336
Registriert: 09.09.2005 23:08
IG T2 Mitgliedsnummer: 122
Wohnort: Bonn

Re: Ausbau Motor Typ4

Beitrag von MichaB » 16.09.2015 22:42

Gratulation, seeehr schön. :thumb:

Schön das der Motor wieder funktioniert.
Die Scheibe konnte wieder zugeordnet werden ?
Oder eher nicht :-)

Anyway, gut das es wieder vorwärts geht.

#micha#
T2b 1977 Kombi Taiga Grün L63H
Meine raren technischen Beiträge unterliegen der GPL-Lizenz. Sie dürfen, ohne Gewähr, privat oder kommerziell genutzt werden. Die Verbreitung ist kostenlos im Rahmen des Copyleft erlaubt.
Piratenpartei - klar zum ändern.

Benutzeravatar
samson
T2-Süchtiger
Beiträge: 784
Registriert: 06.10.2008 15:09
IG T2 Mitgliedsnummer: 226
Wohnort: leverkusen

Re: Ausbau Motor Typ4

Beitrag von samson » 16.09.2015 22:47

Liebe Christine, ich ziehe meinen Hut vor dir. Das macht dir hier auch manch ein Kerl nicht nach! :mrgreen: Weiterhin gute Fahrt mit Berta!
Lg Britta
Bild

Benutzeravatar
Sgt. Pepper
*
*
Beiträge: 3737
Registriert: 10.03.2005 22:41
IG T2 Mitgliedsnummer: 834
Wohnort: Oldenburg

Re: Ausbau Motor Typ4

Beitrag von Sgt. Pepper » 16.09.2015 23:50

:respekt:
Bild
Bild

Benutzeravatar
chrashblond
T2-Süchtiger
Beiträge: 249
Registriert: 30.04.2010 09:46
IG T2 Mitgliedsnummer: 0
Wohnort: Ulm

Re: Ausbau Motor Typ4

Beitrag von chrashblond » 17.09.2015 00:03

DANKE!!! :zunge:
Bild

Benutzeravatar
PC-Doc
T2-Süchtiger
Beiträge: 542
Registriert: 17.09.2012 22:49
IG T2 Mitgliedsnummer: 689
Wohnort: Bergisches Land
Kontaktdaten:

Re: Ausbau Motor Typ4

Beitrag von PC-Doc » 17.09.2015 17:40

Hallo Christine,
:respekt: für die Arbeit.

Gruss aus dem bergischen
Ralf
Bild
`78 Westfalia Champagne Edition II
1302 Cabrio grün und 1303 alaskablaumetallic.

Biete einstellbare Tankkonstanter + Kabelbäume + Schloss Anpassungen

#=#=# Redaktion BusKurier #=#=#

Benutzeravatar
chrashblond
T2-Süchtiger
Beiträge: 249
Registriert: 30.04.2010 09:46
IG T2 Mitgliedsnummer: 0
Wohnort: Ulm

Re: Ausbau Motor Typ4

Beitrag von chrashblond » 17.09.2015 22:24

Auch Dir Ralf nochmal ein Dankeschön! :dafür: Der Joker für den Einbau. Jetzt fehlt noch ein wenig feintuning! Gute Nacht Christine
Bild

Benutzeravatar
chrashblond
T2-Süchtiger
Beiträge: 249
Registriert: 30.04.2010 09:46
IG T2 Mitgliedsnummer: 0
Wohnort: Ulm

Re: Ausbau Motor Typ4

Beitrag von chrashblond » 18.09.2015 01:45

Also, bin soweit schon ganz zufrieden. Bin heute die erste Runde gefahren, doch muss ich sagen , dass sie nach einer Zeit von 5 min nicht mehr ganz so gut klang. Vielleicht hab ich auch einfach ein wenig Angst, zurecht, ist ja auch ein Ding. :versteck:

Ich gebe zu, ich würde mich sehr freuen, wenn ich beim Feintuning etwas Hilfe in Anspruch nehmen könnte. Lieber Andreas, vielleicht darf ich bei Dir mal vorbeikommen? Ich würde mich freuen.

Es grüßt, Christine
Bild

Benutzeravatar
ulme*326
Vorstand IGT2
Beiträge: 2522
Registriert: 11.04.2007 00:15
IG T2 Mitgliedsnummer: 326
Wohnort: Naehe Ulm/Donau

Re: Ausbau Motor Typ4

Beitrag von ulme*326 » 18.09.2015 10:39

Hallo Christine,
ich nehme an ich bin gemeint. Ist Dein Bus denn streckentauglich? Sind ja ein paar Kilometer.
Ich könnte heute abend hoffentlich noch bei Helligkeit mal vorbeischauen.
Uhrzeit machen wir noch aus.
Gruss ulme
Gruesse von der Oberschwaebischen Barockstrasse
ulme*326


Bild Kontakt zum Stammtisch ·

Benutzeravatar
chrashblond
T2-Süchtiger
Beiträge: 249
Registriert: 30.04.2010 09:46
IG T2 Mitgliedsnummer: 0
Wohnort: Ulm

Re: Ausbau Motor Typ4

Beitrag von chrashblond » 18.09.2015 14:57

Vielen lieben Dank @Ulme!!! :gut:
Bild

Benutzeravatar
chrashblond
T2-Süchtiger
Beiträge: 249
Registriert: 30.04.2010 09:46
IG T2 Mitgliedsnummer: 0
Wohnort: Ulm

Re: Ausbau Motor Typ4

Beitrag von chrashblond » 18.09.2015 20:56

So Ihr Lieben, Ulme war hier, vielen Dank nochmal :thumb: , ich werde noch ein paar Dinge prüfen müssen, ich begebe mich also auf den Weg der Fehlersuche. Die fachliche Erzählung überlasse ich gern Ulme, so er Lust dazu hat. Es grüßt Christine
Bild

Benutzeravatar
ulme*326
Vorstand IGT2
Beiträge: 2522
Registriert: 11.04.2007 00:15
IG T2 Mitgliedsnummer: 326
Wohnort: Naehe Ulm/Donau

Re: Ausbau Motor Typ4

Beitrag von ulme*326 » 20.09.2015 02:20

Hab mir Christines abgeschlossene Motor-Teil-Revision nach erfolgtem Wiedereinbau mal angeschaut. Unglaublich wie friedlich und sauber dieser Motor wieder an seinem angestammten Platz sitzt. :respekt: Motor läuft - ich würde sagen eigentlich gut - er schüttelt sich aber irgendwie. Drehungleichförmigkeit 1.Ordnung im Drehzahlbereich bis geschätzt 1200 auffällig würde ich sagen :wink: Kurbeltrieb wurde nicht geöffnet. Köpfe, Zylinder wurden nach Demontage wiederverwendet. Pleuel und Kolben waren nicht demontiert. Kupplung und Schwungrad waren demontiert wurden aber gekennzeichnet 8) wieder rückmontiert. Kein abblasender Krümmerflansch - diesen Klassiker unter den Wiederzusammenbau-Problemen hat sie erst gar nicht gemacht. 2x Verwendung der Kupferringe bei offensichtlich unerschütterlichen Kopf-Stehbolzen funktioniert also. Motor hat nen stabilen Leerlauf, nimmt Gas an, keine Übergangsprobleme und keine Rückzündungen. Vmax bei vorsichtiger Beurteilungsfahrt allerdings nur 50km/h. Aber eben das Schütteln. Ich tippe vorsichtig auf rausgerutschte und um einen Zahn versteckte Verteilerantriebswelle - zumindest hat dieser Motor montagebedingt offensichtlich auch mal auf dem Wohnzimmertisch bei demontiertem Verteiler in 180Grad gestürzt-Position verbracht . Rausgefallen war die Welle dabei wohl nicht - mußte aber wohl irgendwie zurückgeschoben werden :shock: Christine prüft das jetzt. Ebenso die Kompression die vor drei Jahren schon ungleichmäßig war und der Motor jetzt einige km mehr auf der Uhr hat. Die Gummi-Metall-Verbindung der gleichnamigen Lager zwischen Motorgehäuse und Quertraverse könnten beim mühevollen Einbau gerissen sein - steht ebenfalls auf der Checkliste. Verspannter Einbau kann bei der gewählten Ausbaumethode ohne Getriebe evtl .auch eine Ursache sein.
Ansonsten werden zweckdienliche Hinweise sowie zweite Meinungen zu jeder Tag- und Nachtzeit gerne hier im Forum entgegengenommen.

gruss ulme*326

PS: bin ziemlich beeindruckt nach Hause gefahren und hab in meiner Hobby-Werkstatt meine MATRA-Spinne mit Schwenkarm-Kettenzug mit etwas schlechtem Gewissen angeschaut. Wenn der Typ4-Motor nämlich unbedingt einen Nachteil haben soll - dann ist es zugegeben: - sein Gewicht. Und das Aus- und Einbau-Manöver hat die drahtige Lady in einer Siedlungsstrasse mit nur einer Fahr- und Parkspur neben der ratgebenden Forums-Unterstützung mit ein bischen Anpack-Hilfe aus der Familie gemacht.
Ich würde sagen: Willkommen in der T2-Typ4-Motor-Schrauber-Gemeinde!
Gruesse von der Oberschwaebischen Barockstrasse
ulme*326


Bild Kontakt zum Stammtisch ·

Hugo
T2-Fan
Beiträge: 42
Registriert: 25.09.2008 13:34
IG T2 Mitgliedsnummer: 315
Wohnort: 51399 Burscheid

Re: Ausbau Motor Typ4

Beitrag von Hugo » 20.09.2015 12:22

Bus-Hoehle hat geschrieben:Hallo Chrashblond,

die schreibst gar nichts darüber, dass du die Köpfe geplant hast. Ist das gemacht worden??? Wenn ja, alles prima, wenn nein, kanst du die Köpfe wieder demontieren. Die sind nach langer Laufleistung immer krumm!!! Deswegen findet sich ja immer Ölkohle an dem Unteren Teil der Bohrung.

Mit den neuen Blechdichtringen bekommst du da nix mehr dicht.

Rheinische Grüße,

Andreas
Hallo Christine,
hast du die Zylinderköpfe planen lassen ?

Antworten

Wer ist online?

Mitglieder in diesem Forum: aircooled68 und 28 Gäste